Страница 2 из 2 ПерваяПервая 12
Показано с 11 по 17 из 17
  1. Пользователь (70) Аватар для SERGYXA
    Сообщений: 85
    Авео LTZ Седан
    В клубе с 15.12.2013
    Адрес: Санкт-Петербург
    #11
    У меня на MyLink делается просто, удаляется нажатием на корзинку

    Цитата Сообщение от NeoN Посмотреть сообщение
    Околотемный вопрос.

    Память машины рассчитана на 5 блютузов. Вопрос: как почистить список в машине?

  2. Ветеран клуба (15718) Аватар для NeoN
    Сообщений: 1,459
    Aveo LTZ седан черный МКПП
    В клубе с 11.09.2012
    Адрес: МСК СЗАО
    #12
    Цитата Сообщение от SERGYXA Посмотреть сообщение
    У меня на MyLink делается просто, удаляется нажатием на корзинку
    Ясно. У меня просто не майлинк, а монохромная однодиновая корейская родная "майфуна". Мне бы рецепт для первых авешек.
    кнопка "сказать Спасибо" внизу слева
    <---

  3. Banned (330)
    Сообщений: 38
    ЛуАЗ
    В клубе с 14.12.2013
    #13
    там же в настройках есть удаление

  4. Завсегдатай (1542) Аватар для Kupick
    Сообщений: 282
    черный лт
    В клубе с 16.04.2012
    Адрес: Kyzyl
    #14
    Цитата Сообщение от NeoN Посмотреть сообщение
    Околотемный вопрос.

    Память машины рассчитана на 5 блютузов. Вопрос: как почистить список в машине?
    ͚Нажать config>настройки системы>bluetooth>список устройств>нажать кнопку MENU-TUNE и выбрать удалить.
    На всякий, 138 страница


  5. Завсегдатай (765)
    Сообщений: 232
    (Авео Седан.)продан.Сейчас Ауди Q7 2010г.
    В клубе с 16.11.2013
    #15
    Может кому пригодится.На телефоне нужно ко всему прочему авторизовать функцию в разделе блютуз.Столкнулся с этим когда сломал один телефон, стал прописывать другой(той же марки)но не авторизовал.Были проблемы при подключении.Но попариться 5 минут всё равно придётся!:funp02049:
    Прямолинейный.Честный.Фрик ов не люблю!

  6. Новичок (10)
    Сообщений: 1
    Авео T300
    В клубе с 06.02.2020
    #16
    Добрый день! столкнулся с такой проблемой при подключение телефона по Bluetooth не показывает Пин код:0000 вместо этого просто показывает (код: ) и кнопка отмена. Телефон не находит блютуз. Пытался заменить код и скидываю к заводским. Не чего не помогает, кто может уже сталкивался с таким. Aveo 2013 года. Магнитофон с монохромным экраном

  7. Новичок (56) Аватар для Grihanoid
    Сообщений: 18
    Авешка ЛТЗ Седан
    В клубе с 24.01.2014
    #17
    Абсолютно такая же проблема. Удалось решить? Сброс клеммы АКБ не помогает.


 
Страница 2 из 2 ПерваяПервая 12