Страница 3 из 9 ПерваяПервая 12345 ... ПоследняяПоследняя
Показано с 21 по 30 из 90
  1. Местный (552) Аватар для Mihail-Penza
    Сообщений: 108
    Авео LTZ 1,6 115 л/с Седан
    В клубе с 06.04.2013
    Адрес: г. Пенза
    #21
    Цитата Сообщение от Andro Посмотреть сообщение
    Провод тянул к магнитоле,а второй подсоединил к заднему ходу.
    у меня точно так же. Но на магнитоле пишет нет прибора! Не могу понять в чем причина.

  2. Местный (1522) Аватар для Andro
    Сообщений: 149
    Авео ЛТ Седан Белый
    В клубе с 12.02.2013
    Адрес: Костромская область
    #22
    Цитата Сообщение от Mihail-Penza Посмотреть сообщение
    у меня точно так же. Но на магнитоле пишет нет прибора! Не могу понять в чем причина.
    У меня всё работает,но я провод на массу не подсоединял.

  3. Местный (552) Аватар для Mihail-Penza
    Сообщений: 108
    Авео LTZ 1,6 115 л/с Седан
    В клубе с 06.04.2013
    Адрес: г. Пенза
    #23
    Цитата Сообщение от Andro Посмотреть сообщение
    У меня всё работает,но я провод на массу не подсоединял.
    К заднему ходу подсоединял провод от камеры который идет или дополнительно прокладывал от магнитолы?

  4. Местный (1522) Аватар для Andro
    Сообщений: 149
    Авео ЛТ Седан Белый
    В клубе с 12.02.2013
    Адрес: Костромская область
    #24
    Цитата Сообщение от Mihail-Penza Посмотреть сообщение
    К заднему ходу подсоединял провод от камеры который идет или дополнительно прокладывал от магнитолы?
    Который идёт от камеры.

  5. Местный (552) Аватар для Mihail-Penza
    Сообщений: 108
    Авео LTZ 1,6 115 л/с Седан
    В клубе с 06.04.2013
    Адрес: г. Пенза
    #25
    Цитата Сообщение от Andro Посмотреть сообщение
    Который идёт от камеры.
    Тогда вообще ни чего не понимаю. Все подключено и не работает.

  6. Местный (353) Аватар для Wakajl
    Сообщений: 184
    Авео ЛТ"з" Седан +2 пакета +люк
    В клубе с 08.02.2014
    Адрес: Москва
    #26
    Цитата Сообщение от Mihail-Penza Посмотреть сообщение
    Тогда вообще ни чего не понимаю. Все подключено и не работает.
    Может брак камеры?

  7. Местный (552) Аватар для Mihail-Penza
    Сообщений: 108
    Авео LTZ 1,6 115 л/с Седан
    В клубе с 06.04.2013
    Адрес: г. Пенза
    #27
    Цитата Сообщение от Wakajl Посмотреть сообщение
    Может брак камеры?
    Камера до этого работала в паре с зеркалом. Проблем не было ни каких.

  8. Новичок (10)
    Сообщений: 1
    Авео ЛТ Хетч 1.6 АТ
    В клубе с 28.07.2015
    #28
    Я в свое время навипилот ставил, катался проблем не знал, работал нормально. Потом с ним же машину и продал, новый хозяин коллега с работы тоже заценил прибор, доволен. Бабло будет я на новую машину тоже возьму такой.

  9. #29
    Цитата Сообщение от Enote Посмотреть сообщение
    Я в свое время навипилот ставил, катался проблем не знал, работал нормально. Потом с ним же машину и продал, новый хозяин коллега с работы тоже заценил прибор, доволен. Бабло будет я на новую машину тоже возьму такой.
    Только не вижу у них для Авео 2012+.

    В общем решил взять себе intro магнитолку.

  10. Ветеран Авео клуба, КлубМан (27628) Аватар для YuriyKh
    Сообщений: 9,438
    Авео ЛТ+2 пакета Седан, Х-TRAIL Москва,ЮВАО
    В клубе с 04.09.2012
    #30
    Цитата Сообщение от Antig Посмотреть сообщение
    Только не вижу у них для Авео 2012+.
    http://www.navipilot.ru/catalog/Chevrolet/88.npl
    В автосервисе твоя машина 100 лет никому не нужна. Там нужны твои деньги!


 
Страница 3 из 9 ПерваяПервая 12345 ... ПоследняяПоследняя