Показано с 1 по 2 из 2
  1. Новичок (10) Аватар для Alexan
    Сообщений: 5
    Авео T300
    В клубе с 30.03.2017
    #1

    Unhappy Ошибка 84 и 89 при включении зажигания

    Добрый день! Я являюсь владельцем чудо техники aveo t300) И до меня докатилась эта лихорадка) И вот Сажусь я в свой авто поворачиваю зажигание и БАЦ) Ошибки 84 и за ней следом 89. После того как заводится через 5 секунд загорается абс. В чем проблема понять не могу так как этот форум перелопатил и ответа не нашел. Помогите мне пожалуйста
    Сразу скажу что уровень антифриза в бачке нормальный, педаль газа отзывается хорошо. Сканер ELM327 ошибок никаких не выдает. Вкл и выкл зажигания а также сброс клемм не помогает. Ошибки стабильно появляются при включении зажигания. Работает на холостых ровно.

  2. Ветеран Авео клуба, КлубМан (27684) Аватар для YuriyKh
    Сообщений: 9,572
    Авео ЛТ+2 пакета Седан, Х-TRAIL Москва,ЮВАО
    В клубе с 04.09.2012
    #2
    Цитата Сообщение от Alexan Посмотреть сообщение
    Добрый день! Я являюсь владельцем чудо техники aveo t300) И до меня докатилась эта лихорадка) И вот Сажусь я в свой авто поворачиваю зажигание и БАЦ) Ошибки 84 и за ней следом 89. После того как заводится через 5 секунд загорается абс. В чем проблема понять не могу так как этот форум перелопатил и ответа не нашел. Помогите мне пожалуйста
    Сразу скажу что уровень антифриза в бачке нормальный, педаль газа отзывается хорошо. Сканер ELM327 ошибок никаких не выдает. Вкл и выкл зажигания а также сброс клемм не помогает. Ошибки стабильно появляются при включении зажигания. Работает на холостых ровно.
    Пользуйтесь поиском. Создание темы дубль...приводит к наказанию.
    Ознакомьтесь с правилами клуба.
    В автосервисе твоя машина 100 лет никому не нужна. Там нужны твои деньги!